<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Szczebrzeszyn Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="Zwykle na wizytę u specjalisty trzeba sporo czekać. Jak długo trzeba czekać na termin do Okulisty w Szczebrzeszynie? Sprawdź naszą listę, by dowiedzieć się, gdzie na wizytę do lekarza w Szczebrzeszynie czeka się najkrócej. Nie czekaj na wizytę do Okulisty dłużej niż to konieczne.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_small.jpg">
<title>Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021 | Szczebrzeszyn Nasze Miasto</title>
<link rel="canonical" href="https://szczebrzeszyn.naszemiasto.pl/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005">
<meta name="keywords" content="NFZ, kolejki NFZ Okulista">
<meta property="og:title" content="Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Szczebrzeszyn Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_original.jpg">
<meta property="og:image:height" content="1281">
<meta property="og:image:width" content="1920">
<meta property="og:url" content="https://szczebrzeszyn.naszemiasto.pl/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_full.jpg">
<meta property="article:published_time" content="2021-11-15T11:28:42.000000+01:00">
<meta property="article:modified_time" content="2021-11-15T11:28:42.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="kolejki NFZ Okulista">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:lubelskie,typstr:artykul_nowy,kat:zdrowie,miasto:szczebrzeszyn"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:lubelskie,typstr:artykul_nowy,kat:zdrowie,miasto:szczebrzeszyn"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.53.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.109.8');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.53.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20527005");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0620134"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0987934"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "szczebrzeszyn");
             PPAds.app.getSlotTemplate().appendTargeting('region', "lubelskie");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/bundles/073a962a7b5ce6136f3d972544d2a48a.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/bundles/073a962a7b5ce6136f3d972544d2a48a.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/css/_fonts/two.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://szczebrzeszyn.naszemiasto.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://szczebrzeszyn.naszemiasto.pl/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005",
    "headline": "Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021",
    "description": "Zwykle na wizyt\u0119 u specjalisty trzeba sporo czeka\u0107. Jak d\u0142ugo trzeba czeka\u0107 na termin do Okulisty w Szczebrzeszynie? Sprawd\u017a nasz\u0105 list\u0119, by dowiedzie\u0107 si\u0119, gdzie na wizyt\u0119 do lekarza w Szczebrzeszynie czeka si\u0119 najkr\u00f3cej. Nie czekaj na wizyt\u0119 do Okulisty d\u0142u\u017cej ni\u017c to konieczne.",
    "datePublished": "2021-11-15T11:28:42.000000+01:00",
    "dateModified": "2021-11-15T11:28:42.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Szczebrzeszyn Nasze Miasto",
        "url": "https://szczebrzeszyn.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel776904083"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug2099558428', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel776904083","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://szczebrzeszyn.naszemiasto.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Szczebrzeszyn" href="https://szczebrzeszyn.naszemiasto.pl/" class="atomsNavigationBreadcrumbs__link">Szczebrzeszyn</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://szczebrzeszyn.naszemiasto.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kolejki w&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Szczebrzeszyn",
            "item": "https://szczebrzeszyn.naszemiasto.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://szczebrzeszyn.naszemiasto.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1796563202"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-11-15T11:28:42+01:00" title="2021-11-15 11:28:42">
15 listopada 2021, 11:28
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery982272056"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://szczebrzeszyn.naszemiasto.pl/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/gp/c14p1-20527005" title=" " data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_medium.jpg" alt=" " width="1920" height="1281" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">istockphoto.com/humonia</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://szczebrzeszyn.naszemiasto.pl/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" target="_blank"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://szczebrzeszyn.naszemiasto.pl/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" target="_blank"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Zwykle na wizytę u specjalisty trzeba sporo czekać. Jak długo trzeba czekać na termin do Okulisty w Szczebrzeszynie? Sprawdź naszą listę, by dowiedzieć się, gdzie na wizytę do lekarza w Szczebrzeszynie czeka się najkrócej. Nie czekaj na wizytę do Okulisty dłużej niż to konieczne.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel232381274"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug37551674', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel232381274","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1274678323"><div class="md"><h2>Kolejki na NFZ do Okulisty w Szczebrzeszynie - stan na 15.11.2021</h2><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.*</p><h2><strong>OKULISTA Szczebrzeszyn: kolejki NFZ i terminy leczenia</strong></h2><p>Wygląda na to, że zgodnie z danymi z NFZ, specjaliści przyjmują od ręki.</p><h3><strong>Samodzielny Publiczny Zespół Opieki Zdrowotnej (Poradnia Okulistyczna)</strong></h3><ul><li>Adres: Szkolna 7, Szczebrzeszyn
</li><li>Najbliższy termin możliwej wizyty: <strong>15.11.2021</strong> (dane z dnia 8.11.2021)
</li><li>Liczba osób w kolejce: 7
</li><li>Telefon: <a href="tel:+48%2084%20682%2011%2074" rel="nofollow">+48 84 682 11 74</a></li></ul><h3><strong>Wojda Bogusław Nzoz Poradnie Specjalistyczne (Poradnia Okulistyczna)</strong></h3><ul><li>Adres: Plac Kościuszki 25, Szczebrzeszyn
</li><li>Najbliższy termin możliwej wizyty: <strong>22.11.2021</strong> (dane z dnia 12.11.2021)
</li><li>Liczba osób w kolejce: 3
</li><li>Telefon: <a href="tel:+48%20600%20819%20119" rel="nofollow">+48 600 819 119</a></li></ul></div><div class="md"><p><strong>Okulistyka – wady wzroku</strong></p><p>Okulistyka to dział medycyny, który zajmuje się diagnozowaniem i leczeniem chorób oczu, wykrywaniem i korekcją wad wzroku. Najczęściej spotykanymi wadami wzroku są: </p><ul><li><p>Nadwzroczność - wada refrakcyjna oka. Dalekowidze do korekcji oczu używają okularów korekcyjnych lub soczewek kontaktowych. Moc optyczną oznacza się w dioptriach ze znakiem “+”. </p></li><li><p>Krótkowzroczność - wada refrakcyjna oka. Krótkowidze do korekcji wzroku używają okularów korekcyjnych lub soczewek. Moc optyczną określa się w dioptriach ze znakiem “-”. </p></li><li><p>Astygmatyzm – zaburzona symetria obrotowa oka. Wyróżnia się dwa rodzaje tej wady: astygmatyzm regularny i astygmatyzm nieregularny. </p></li><li><p>Presbiopia – polega na pogorszeniu widzenia w bliskiej odległości związanego ze zmniejszeniem lub utratą akomodacji oka. Tego procesu nie da się odwrócić, wynika on ze starzenia się organizmu i utracie elastyczności gałek ocznych. </p></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent1176668532">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel797259539"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug649261442', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel797259539","slotName":"srodekreplika","slotReplica":1});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><ul><li><p>Achromatopsja - całkowita lub częściowa niemożność postrzegania barw. </p></li><li><p>Daltonizm - upośledzenie widzenia kolorów. </p></li><li><p>Oczopląs - niekontrolowane i mimowolne oscylacje gałek ocznych. </p></li><li><p>Zez - osłabienie mięśni ocznych. </p></li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner485272207" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/64/5c/il20211027_685756633_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/64/5c/il20211027_685756633_large.jpg" data-image-type="articles" alt="Okazje" width="1176" height="320" /></a></div></div></div><div class="md"><p>Raporty Fundacji Watch Health Care, która regularnie kontroluje kolejki do lekarzy, pokazują, że na wizytę u specjalisty w naszym kraju trzeba poczekać średnio aż cztery miesiące. Jak długo trzeba czekać na termin do Okulisty w Szczebrzeszynie? Sprawdź w naszym serwisie, gdzie dostaniesz się do Okulisty najszybciej i na NFZ. </p><p><em>* Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/cdebb559-7f1b-c72d-c109-7b70912ebfcb,3bf2baf5-a238-732c-600d-63ba615aaacb,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Jaka dieta na jesień i zimę?
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo126313940" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo126313940Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo126313940Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo126313940Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo126313940', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1274678323","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1834339337"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1834339337', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1274678323',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="adsSlotContainer ">
<div id="dfp-intertext">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*8a66894a02220ddf073a0f862bf05f95&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1579028929" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1579028929Toggle" type="checkbox"><label for="componentsArticleFoot1579028929Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://szczebrzeszyn.naszemiasto.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://szczebrzeszyn.naszemiasto.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/kolejki-nfz-okulista" title="kolejki NFZ Okulista" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Okulista,index=2">kolejki NFZ Okulista</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot1579028929Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1579028929Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1579028929Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1579028929Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1579028929',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","kolejki-nfz-okulista"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1204508685"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1204508685Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1204508685Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1204508685LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1204508685ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1204508685Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing649059512" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport257286531"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport257286531CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport257286531ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport257286531',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing649059512NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing649059512Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing649059512',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1204508685","article_id":"20527005","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1204508685LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection1204508685', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"NvyHPGzYe05jyyFfP08mhOFtYj8E-i8___Qb4h9t-yw","article_id":"20527005"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1888346266"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1044161527', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1888346266","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2031822269"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1687984157', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2031822269","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader172441624" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader172441624title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing184971831"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-szczebrzeszynie-terminy-wizyt-u-lekarzy-stan-na-15112021-ile-trzeba-czekac%2Far%2Fc14p1-20346675" data-article-id="20346675" data-native-id="20346675"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-szczebrzeszynie-terminy-wizyt-u-lekarzy-stan-na-15112021-ile-trzeba-czekac/ar/c14p1-20346675" title="Kolejki NFZ w Szczebrzeszynie - terminy wizyt u lekarzy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6e/09/20346675_688518257_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Szczebrzeszynie - terminy wizyt u lekarzy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-szczebrzeszynie-terminy-wizyt-u-lekarzy-stan-na-15112021-ile-trzeba-czekac/ar/c14p1-20346675" title="Kolejki NFZ w Szczebrzeszynie - terminy wizyt u lekarzy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Szczebrzeszynie - terminy wizyt u lekarzy
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-dentysty-w-szczebrzeszynie-stan-na-15112021%2Far%2Fc14p1-20527007" data-article-id="20527007" data-native-id="20527007"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-na-nfz-do-dentysty-w-szczebrzeszynie-stan-na-15112021/ar/c14p1-20527007" title="Kolejki NFZ: Dentysta w Szczebrzeszynie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6f/6c/20527007_688483585_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Dentysta w Szczebrzeszynie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-na-nfz-do-dentysty-w-szczebrzeszynie-stan-na-15112021/ar/c14p1-20527007" title="Kolejki NFZ: Dentysta w Szczebrzeszynie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ: Dentysta w Szczebrzeszynie
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-na-nfz-do-ginekolog-w-szczebrzeszynie-stan-na-15112021%2Far%2Fc14p1-20623107" data-article-id="20623107" data-native-id="20623107"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-na-nfz-do-ginekolog-w-szczebrzeszynie-stan-na-15112021/ar/c14p1-20623107" title="Kolejki NFZ: Ginekolog w Szczebrzeszynie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/00/42/20623107_688483583_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Ginekolog w Szczebrzeszynie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-na-nfz-do-ginekolog-w-szczebrzeszynie-stan-na-15112021/ar/c14p1-20623107" title="Kolejki NFZ: Ginekolog w Szczebrzeszynie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
 Kolejki NFZ: Ginekolog w Szczebrzeszynie
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20623107"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-psychologdzieciecej-na-nfz-w-szczebrzeszynie-dane-na-15112021%2Far%2Fc14p1-21723367" data-article-id="21723367" data-native-id="21723367"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-do-psychologdzieciecej-na-nfz-w-szczebrzeszynie-dane-na-15112021/ar/c14p1-21723367" title="Kolejki NFZ Szczebrzeszyn: Psycholog Dziecięca"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/43/f2/21723367_688483579_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Szczebrzeszyn: Psycholog Dziecięca" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-do-psychologdzieciecej-na-nfz-w-szczebrzeszynie-dane-na-15112021/ar/c14p1-21723367" title="Kolejki NFZ Szczebrzeszyn: Psycholog Dziecięca"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Szczebrzeszyn: Psycholog Dziecięca
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-do-psycholog-na-nfz-w-szczebrzeszynie-dane-na-15112021%2Far%2Fc14p1-21723365" data-article-id="21723365" data-native-id="21723365"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-do-psycholog-na-nfz-w-szczebrzeszynie-dane-na-15112021/ar/c14p1-21723365" title="Kolejki NFZ w Szczebrzeszynie do Psycholog"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/71/0a/21723365_688483569_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Szczebrzeszynie do Psycholog" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-do-psycholog-na-nfz-w-szczebrzeszynie-dane-na-15112021/ar/c14p1-21723365" title="Kolejki NFZ w Szczebrzeszynie do Psycholog"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Szczebrzeszynie do Psycholog
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021%2Far%2Fc14p1-20527005" data-article-id="20527005" data-native-id="20527005"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005" title="Kolejki NFZ do Okulisty w Szczebrzeszynie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/74/e7/20527005_688483561_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do Okulisty w Szczebrzeszynie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-w-szczebrzeszynie-do-okulisty-na-nfz-terminy-na-15112021/ar/c14p1-20527005" title="Kolejki NFZ do Okulisty w Szczebrzeszynie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do Okulisty w Szczebrzeszynie
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20527005"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flaryngolog-na-nfz-w-szczebrzeszynie-dane-aktualne-na-15112021-sprawdz%2Far%2Fc14p1-20623105" data-article-id="20623105" data-native-id="20623105"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/laryngolog-na-nfz-w-szczebrzeszynie-dane-aktualne-na-15112021-sprawdz/ar/c14p1-20623105" title="Kolejki NFZ: Laryngolog w Szczebrzeszynie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ad/f3/20623105_688483549_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Laryngolog w Szczebrzeszynie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/laryngolog-na-nfz-w-szczebrzeszynie-dane-aktualne-na-15112021-sprawdz/ar/c14p1-20623105" title="Kolejki NFZ: Laryngolog w Szczebrzeszynie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ: Laryngolog w Szczebrzeszynie
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20623105"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing184971831', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel121067145"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1495566712', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel121067145","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10373,co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Co wiesz o aborcji i prawie aborcyjnym? To musisz wiedzieć! QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10373co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/f9/66/il20201029_621544257_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/f9/66/il20201029_621544257_small.jpg" alt="Co wiesz o aborcji i prawie aborcyjnym? To musisz wiedzieć! QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10373,co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10373co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quizqt.html,link_label=Co_wiesz_o_aborcji_i_prawie_aborcyjnym?_To_musisz_wiedziec!_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Co wiesz o aborcji i prawie aborcyjnym? To musisz wiedzieć! QUIZ
</a><a href="/quiz/10373,co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10373co_wiesz_o_aborcji_i_prawie_aborcyjnym_to_musisz_wiedziec_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers1556138258" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader258270097" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader258270097title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel643762447"><div class="adsSlotContainer "><div id="dfp-localoffers1"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1075097443', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel643762447","slotName":"localoffers","slotReplica":1});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel311716321"><div class="adsSlotContainer "><div id="dfp-localoffers2"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1634685566', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel311716321","slotName":"localoffers","slotReplica":2});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1060804394"><div class="adsSlotContainer "><div id="dfp-localoffers3"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1621226107', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1060804394","slotName":"localoffers","slotReplica":3});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel400928839"><div class="adsSlotContainer "><div id="dfp-localoffers4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug397869877', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel400928839","slotName":"localoffers","slotReplica":4});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel310643679"><div class="adsSlotContainer "><div id="dfp-localoffers5"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1783962717', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel310643679","slotName":"localoffers","slotReplica":5});
      }
    });
  }
</script></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1772880037"><div class="adsSlotContainer "><div id="dfp-localoffers6"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1205830429', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1772880037","slotName":"localoffers","slotReplica":6});
      }
    });
  }
</script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1556138258', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1120106532"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug793016098', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1120106532","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1340266920"><div id="atomsHeader1174821482" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1174821482title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flaryngolog-na-nfz-w-szczebrzeszynie-dane-aktualne-na-15112021-sprawdz%2Far%2Fc14p1-20623105" id=componentsRecommendationsSimpleListing1340266920--20623105 data-article-id="20623105" data-native-id="20623105"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/laryngolog-na-nfz-w-szczebrzeszynie-dane-aktualne-na-15112021-sprawdz/ar/c14p1-20623105" title="Kolejki NFZ: Laryngolog w Szczebrzeszynie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ad/f3/20623105_688483549_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ: Laryngolog w Szczebrzeszynie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/laryngolog-na-nfz-w-szczebrzeszynie-dane-aktualne-na-15112021-sprawdz/ar/c14p1-20623105" title="Kolejki NFZ: Laryngolog w Szczebrzeszynie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ: Laryngolog w Szczebrzeszynie
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-w-szczebrzeszynie-do-neurologa-na-nfz-terminy-na-15112021%2Far%2Fc14p1-20623103" id=componentsRecommendationsSimpleListing1340266920--20623103 data-article-id="20623103" data-native-id="20623103"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-w-szczebrzeszynie-do-neurologa-na-nfz-terminy-na-15112021/ar/c14p1-20623103" title="Kolejki NFZ Szczebrzeszyn: Neurolog"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9a/3c/20623103_688483545_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ Szczebrzeszyn: Neurolog" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-w-szczebrzeszynie-do-neurologa-na-nfz-terminy-na-15112021/ar/c14p1-20623103" title="Kolejki NFZ Szczebrzeszyn: Neurolog"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ Szczebrzeszyn: Neurolog
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fginekolog-kolejki-nfz-szczebrzeszyn-terminy-leczenia-i-czas-oczekiwania-do-ginekologa-w-szczebrzeszynie%2Far%2Fc14p1-20540477" id=componentsRecommendationsSimpleListing1340266920--20540477 data-article-id="20540477" data-native-id="20540477"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/ginekolog-kolejki-nfz-szczebrzeszyn-terminy-leczenia-i-czas-oczekiwania-do-ginekologa-w-szczebrzeszynie/ar/c14p1-20540477" title="Kolejki NFZ:Ginekolog w Szczebrzeszynie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/3e/c8/20540477_591255102_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ:Ginekolog w Szczebrzeszynie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ginekolog-kolejki-nfz-szczebrzeszyn-terminy-leczenia-i-czas-oczekiwania-do-ginekologa-w-szczebrzeszynie/ar/c14p1-20540477" title="Kolejki NFZ:Ginekolog w Szczebrzeszynie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ:Ginekolog w Szczebrzeszynie
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdlaczego-warto-nic-nie-robic-pochwala-lenistwa-sprawdz%2Far%2Fc11-5016244" id=componentsRecommendationsSimpleListing1340266920--14962708 data-article-id="14962708" data-native-id="14962708"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dlaczego-warto-nic-nie-robic-pochwala-lenistwa-sprawdz/ar/c11-5016244" title="Teraz powinieneś leniuchować. Dlaczego?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/51/3c/5c79058aa737c_o_xsmall.jpg" data-image-type="articles" alt="Teraz powinieneś leniuchować. Dlaczego?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dlaczego-warto-nic-nie-robic-pochwala-lenistwa-sprawdz/ar/c11-5016244" title="Teraz powinieneś leniuchować. Dlaczego?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Teraz powinieneś leniuchować. Dlaczego?
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"14962708"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1340266920--14962708'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczym-mozna-sie-zarazic-od-psa-i-kota-sprawdz-jakie-choroby%2Far%2Fc14-5056107" id=componentsRecommendationsSimpleListing1340266920--16279589 data-article-id="16279589" data-native-id="16279589"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/czym-mozna-sie-zarazic-od-psa-i-kota-sprawdz-jakie-choroby/ar/c14-5056107" title="Tym zarazi cię twój pies i kot"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1e/fb/5d27033a04e53_o_xsmall.jpg" data-image-type="articles" alt="Tym zarazi cię twój pies i kot" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/czym-mozna-sie-zarazic-od-psa-i-kota-sprawdz-jakie-choroby/ar/c14-5056107" title="Tym zarazi cię twój pies i kot"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tym zarazi cię twój pies i kot
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"16279589"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1340266920--16279589'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1340266920', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1223121080"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug695480615', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1223121080","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1048152135"><div id="atomsHeader676395406" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader676395406title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1048152135ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-szczebrzeszynie-terminy-wizyt-u-lekarzy-stan-na-15112021-ile-trzeba-czekac%2Far%2Fc14p1-20346675" id="atomsListingArticleTileWithSeparatedLink531570475" data-admin="art:20346675" data-article-id="20346675"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/kolejki-nfz-w-szczebrzeszynie-terminy-wizyt-u-lekarzy-stan-na-15112021-ile-trzeba-czekac/ar/c14p1-20346675" title="Kolejki NFZ w Szczebrzeszynie. Terminy wizyt u lekarzy - stan na 15.11.2021. Ile trzeba czekać?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6e/09/20346675_688518257_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ w Szczebrzeszynie. Terminy wizyt u lekarzy - stan na 15.11.2021. Ile trzeba czekać?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/kolejki-nfz-w-szczebrzeszynie-terminy-wizyt-u-lekarzy-stan-na-15112021-ile-trzeba-czekac/ar/c14p1-20346675" title="Kolejki NFZ w Szczebrzeszynie. Terminy wizyt u lekarzy - stan na 15.11.2021. Ile trzeba czekać?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ w Szczebrzeszynie. Terminy wizyt u lekarzy - stan na 15.11.2021. Ile trzeba czekać?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie dowiedzieć się, ile czeka się w kolejkach do lekarza na NFZ w Szczebrzeszynie? Sprawdzisz to u nas. Gdy coś ci dolega, nie ma co zwlekać. Dlatego zamiast...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-15 16:21:19" title="2021-11-15 16:21:19">
15 listopada 2021, 16:21
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/kolejki-nfz-szczebrzeszyn" title="kolejki NFZ Szczebrzeszyn" data-event-position-el="link" data-event-params="link_label=kolejki_NFZ_Szczebrzeszyn,index=2">kolejki NFZ Szczebrzeszyn</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmaski-antysmogowe-informacje-ktore-warto-znac%2Far%2Fc11p1-21159389" id="atomsListingArticleTileWithSeparatedLink291124530" data-admin="art:21159389" data-article-id="21159389"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/maski-antysmogowe-informacje-ktore-warto-znac/ar/c11p1-21159389" title="Maski antysmogowe. Informacje, które warto znać"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9c/64/21159389_688514581_xsmall.jpg" data-image-type="articles" alt="Maski antysmogowe. Informacje, które warto znać" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/maski-antysmogowe-informacje-ktore-warto-znac/ar/c11p1-21159389" title="Maski antysmogowe. Informacje, które warto znać" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Maski antysmogowe. Informacje, które warto znać
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zanieczyszczenie powietrza to temat bardzo aktualny i powszechny w Polsce. Coraz więcej samochodów produkujących spaliny, pyły szkodliwe dla dróg oddechowych...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-15 15:47:15" title="2021-11-15 15:47:15">
15 listopada 2021, 15:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/domowa-apteczka" title="domowa apteczka" data-event-position-el="link" data-event-params="link_label=domowa_apteczka,index=1">domowa apteczka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flaktatory-i-podgrzewacze-do-butelek-czym-kierowac-sie-przy-wyborze-akcesoriow%2Far%2Fc11p1-21200557" id="atomsListingArticleTileWithSeparatedLink669573065" data-admin="art:21200557" data-article-id="21200557"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/laktatory-i-podgrzewacze-do-butelek-czym-kierowac-sie-przy-wyborze-akcesoriow/ar/c11p1-21200557" title="Laktatory i podgrzewacze do butelek - czym kierować się przy wyborze akcesoriów?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/fb/86/21200557_688514577_xsmall.jpg" data-image-type="articles" alt="Laktatory i podgrzewacze do butelek - czym kierować się przy wyborze akcesoriów?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/laktatory-i-podgrzewacze-do-butelek-czym-kierowac-sie-przy-wyborze-akcesoriow/ar/c11p1-21200557" title="Laktatory i podgrzewacze do butelek - czym kierować się przy wyborze akcesoriów?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Laktatory i podgrzewacze do butelek - czym kierować się przy wyborze akcesoriów?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Laktator to urządzenie, bez którego wiele mam nie może się obejść. Laktator elektryczny pozwala na szybkie odciągnięcie mleka, ale laktatory ręczne są znacznie...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-15 15:47:13" title="2021-11-15 15:47:13">
15 listopada 2021, 15:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/domowa-apteczka" title="domowa apteczka" data-event-position-el="link" data-event-params="link_label=domowa_apteczka,index=1">domowa apteczka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych%2Far%2Fc11p1-21151759" id="atomsListingArticleTileWithSeparatedLink1230076651" data-admin="art:21151759" data-article-id="21151759"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych/ar/c11p1-21151759" title="Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6b/d7/21151759_688514571_xsmall.jpg" data-image-type="articles" alt="Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych/ar/c11p1-21151759" title="Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Domowa apteczka powinna zawierać podstawowe leki i środki opatrunkowe. Trzeba je odpowiednio dobrać, by znalazły zastosowanie w niemal każdej sytuacji. Nie ma...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-15 15:47:11" title="2021-11-15 15:47:11">
15 listopada 2021, 15:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/domowa-apteczka" title="domowa apteczka" data-event-position-el="link" data-event-params="link_label=domowa_apteczka,index=1">domowa apteczka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsledzimy-codziennie-15112021-rzecznika-praw-pacjenta-jakie-zmiany-nas-czekaja%2Far%2Fc11p1-21847477" id="atomsListingArticleTileWithSeparatedLink714570492" data-admin="art:21847477" data-article-id="21847477"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/sledzimy-codziennie-15112021-rzecznika-praw-pacjenta-jakie-zmiany-nas-czekaja/ar/c11p1-21847477" title="Śledzimy codziennie (15.11.2021) Rzecznika Praw Pacjenta. Jakie zmiany nas czekają?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/fe/b3/21847477_688500993_xsmall.jpg" data-image-type="articles" alt="Śledzimy codziennie (15.11.2021) Rzecznika Praw Pacjenta. Jakie zmiany nas czekają?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/sledzimy-codziennie-15112021-rzecznika-praw-pacjenta-jakie-zmiany-nas-czekaja/ar/c11p1-21847477" title="Śledzimy codziennie (15.11.2021) Rzecznika Praw Pacjenta. Jakie zmiany nas czekają?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śledzimy codziennie (15.11.2021) Rzecznika Praw Pacjenta. Jakie zmiany nas czekają?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">15.11.2021 na profilu Rzecznika Praw Pacjenta pojawił się tweet: &quot;Ewentualna pomyłka przy wydawaniu lub stosowaniu produktów leczniczych spowodowana...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-15 14:00:19" title="2021-11-15 14:00:19">
15 listopada 2021, 14:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/twitter" title="twitter" data-event-position-el="link" data-event-params="link_label=twitter,index=1">twitter</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/rzecznik-praw-pacjenta" title="Rzecznik Praw Pacjenta" data-event-position-el="link" data-event-params="link_label=Rzecznik_Praw_Pacjenta,index=2">Rzecznik Praw Pacjenta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/prawa-pacjenta" title="prawa pacjenta" data-event-position-el="link" data-event-params="link_label=prawa_pacjenta,index=3">prawa pacjenta</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-i-na-swiecie-w-poniedzialek-9-512%2Far%2Fc1-7589073" id="atomsListingArticleTileWithSeparatedLink1064639000" data-admin="art:19872023" data-article-id="19872023"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-i-na-swiecie-w-poniedzialek-9-512/ar/c1-7589073" title="Koronawirus w Polsce i na świecie. W poniedziałek 9 512 nowych zakażeń. Zmarło 12 osób. Raport na żywo 15.11.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d5/eb/5ec66708053fb_o_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce i na świecie. W poniedziałek 9 512 nowych zakażeń. Zmarło 12 osób. Raport na żywo 15.11.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-i-na-swiecie-w-poniedzialek-9-512/ar/c1-7589073" title="Koronawirus w Polsce i na świecie. W poniedziałek 9 512 nowych zakażeń. Zmarło 12 osób. Raport na żywo 15.11.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--live atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill"><span class="atomsPartialLabelLabelFill__ripples_point"></span>
NA ŻYWO
</label>
Koronawirus w Polsce i na świecie. W poniedziałek 9 512 nowych zakażeń. Zmarło 12 osób. Raport na żywo 15.11.2021
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
72
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ministerstwo Zdrowia poinformowało w poniedziałek o 9 512 nowych zakażeniach koronawirusem. Najwięcej przypadków pochodzi z województwa mazowieckiego. Ostatniej...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-15 11:32:11" title="2021-11-15 11:32:11">
15 listopada 2021, 11:32
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/koronawirus-na-swiecie" title="koronawirus na świecie" data-event-position-el="link" data-event-params="link_label=koronawirus_na_swiecie,index=1">koronawirus na świecie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/epidemia-koronawirusa" title="epidemia koronawirusa" data-event-position-el="link" data-event-params="link_label=epidemia_koronawirusa,index=2">epidemia koronawirusa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=3">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/koronawirus-w-polsce" title="koronawirus w Polsce" data-event-position-el="link" data-event-params="link_label=koronawirus_w_Polsce,index=4">koronawirus w Polsce</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/koronawirus-raport" title="koronawirus raport" data-event-position-el="link" data-event-params="link_label=koronawirus_raport,index=5">koronawirus raport</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/pandemia-koronawirusa" title="pandemia koronawirusa" data-event-position-el="link" data-event-params="link_label=pandemia_koronawirusa,index=6">pandemia koronawirusa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://szczebrzeszyn.naszemiasto.pl/tag/czwarta-fala" title="czwarta fala" data-event-position-el="link" data-event-params="link_label=czwarta_fala,index=7">czwarta fala</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel945938470"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1671477522', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel945938470","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1983924115"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1983924115MainToggle">Firmy w mieście</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/fryzjer" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/fryzjer">Fryzjer Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/transport/taxi" data-event-position-el="link" data-event-params="link_url=/firmy/transport/taxi">Taxi Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salon-masazu" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salon-masazu">Salony masażu Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/komputery-i-internet/pogotowie-komputerowe" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet/pogotowie-komputerowe">Serwis komputerów Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salony-kosmetyczne" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salony-kosmetyczne">Salony kosmetyczne Szczebrzeszyn</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1983924115',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion743238976"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion743238976MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/koronawirus">Koronawirus Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/strefa-biznesu/">Biznes Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/moto/wypadki/">Wypadki Szczebrzeszyn</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion743238976',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion922378874"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion922378874MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/wydarzenia/">Wiadomości Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/rozrywka/">Rozrywka Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://szczebrzeszyn.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/sport/">Sport Szczebrzeszyn</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion922378874',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion702589865"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion702589865MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/szczebrzeszyn" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/szczebrzeszyn">Samochody Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/szczebrzeszyn" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/szczebrzeszyn">Domy Szczebrzeszyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/szczebrzeszyn" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/szczebrzeszyn">Mieszkania Szczebrzeszyn</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion702589865',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1970418811"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1970418811MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1970418811Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1970418811',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion784234795"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion784234795MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion784234795Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion784234795',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://szczebrzeszyn.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/rss/">RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.53.0/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
 <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/bundles/2a4f2bbafbfc1e256767c4ba47ae475d.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/bundles/2a4f2bbafbfc1e256767c4ba47ae475d.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'szczebrzeszyn');
          event.appendParam('province', 'lubelskie');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejki w Szczebrzeszynie do Okulisty na NFZ. Terminy na 15.11.2021');
          event.appendParam('api_id', '20527005');
          event.appendParam('id', '20527005');
          event.appendParam('created_at', '2021-11-15T11:28:42.000000+01:00');
          event.appendParam('edited_at', '2021-11-15T11:28:42.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'NFZ, kolejki NFZ Okulista');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0620134');
          event.appendParam('simc', '0987934');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,/promotions/offers,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar93654672" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://szczebrzeszyn.naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56"><defs><linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient><linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%"><stop offset="0%" stop-color="#FFF" /><stop offset="100%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%"><stop offset="0%" stop-color="#FFF" /><stop offset="94%" stop-color="#666" /></linearGradient><linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="rgba(var(--primary), 1)" /><stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" /><stop offset="100%" stop-color="rgba(var(--secondary), 1)" /></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" /><path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" /><path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" /><path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" /><path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" /><path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" /><path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" /><path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="135" height="44" viewBox="0 0 135 44"><g fill="none" fill-rule="evenodd"><path fill="#065CED" fill-rule="nonzero" d="M5.06697583,17.3388334 C7.2739253,17.3388334 9.61599413,16.2803984 9.61599413,14.050929 C9.61599413,13.3753323 9.30071563,11.7313801 6.75596777,10.8981441 L5.1570554,10.3576667 C4.52649841,10.1549876 4.2562597,9.9523086 4.2562597,9.61451021 C4.2562597,9.20915214 4.72917744,8.98395321 5.40477422,8.98395321 C5.81013228,8.98395321 6.21549035,9.11907257 6.6658882,9.45687096 C7.31896508,9.9523086 7.97204197,10.1099478 8.67015864,9.70458978 C9.14307638,9.43435107 9.32323552,8.78127418 8.94039735,8.1056774 C8.21976079,6.84456342 6.6658882,6.37164568 5.1570554,6.37164568 C2.95010593,6.37164568 1.08095484,7.8129188 1.08095484,9.36679139 C1.08095484,10.3351468 1.05843495,11.8214597 4.21121991,12.8798946 L5.40477422,13.3077726 C6.17045056,13.5554914 6.44068927,13.7131307 6.44068927,14.1635285 C6.44068927,14.7040059 5.78761239,14.8166054 5.08949572,14.8166054 C4.34633927,14.8166054 3.67074249,14.5013269 3.10774517,13.8932898 C2.76994679,13.4879317 2.1168699,13.1951731 1.41875323,13.5104516 C0.900795703,13.7356505 0.630556992,14.4337672 0.855755918,15.0868441 C1.39623334,16.6407167 3.37798389,17.3388334 5.06697583,17.3388334 Z M18.4797071,17.1136344 C19.2003436,17.1136344 19.8309006,16.4605575 19.8309006,15.6723613 C19.8309006,14.906685 19.1778237,14.2310882 18.4797071,14.2310882 L14.6738452,14.2310882 L18.9976646,9.52443064 C19.4480625,9.05151289 19.6282216,8.51103547 19.6282216,8.01559783 L19.6282216,7.94803816 C19.6282216,7.04724245 18.8625452,6.5968446 18.1644286,6.5968446 L11.6561796,6.5968446 C10.9355431,6.5968446 10.3049861,7.24992149 10.3049861,8.03811773 C10.3049861,8.80379407 10.958063,9.47939085 11.6561796,9.47939085 L15.1242431,9.47939085 L10.8004237,14.1860484 C10.3500259,14.6589661 10.1698667,15.1994436 10.1698667,15.6948812 L10.1698667,15.7624409 C10.1698667,16.6632366 10.9355431,17.1136344 11.6336597,17.1136344 L18.4797071,17.1136344 Z M26.0372662,17.3163135 C27.2983802,17.3163135 28.4919345,16.9559952 29.43777,16.2803984 C30.1809265,15.7624409 30.2710061,14.6139264 29.6404491,13.9833694 C29.0774517,13.4203721 28.1541362,13.5554914 27.5911388,13.8707699 C27.140741,14.1184887 26.6002636,14.276128 26.0372662,14.276128 C24.6860727,14.276128 23.4699985,13.3528124 23.4699985,11.8890194 L23.4699985,11.8214597 L23.4699985,11.8214597 C23.4699985,10.3576667 24.6860727,9.43435107 26.0372662,9.43435107 C26.6002636,9.43435107 27.140741,9.59199031 27.5911388,9.83970913 C28.1541362,10.1549876 29.0774517,10.290107 29.6404491,9.72710967 C30.2710061,9.09655268 30.1809265,7.94803816 29.43777,7.43008063 C28.4919345,6.75448385 27.2983802,6.39416557 26.0372662,6.39416557 C23.0196006,6.39416557 20.2721738,8.51103547 20.2721738,11.8214597 L20.2721738,11.8890194 L20.2721738,11.8890194 C20.2721738,15.1994436 23.0196006,17.3163135 26.0372662,17.3163135 Z M38.8870002,17.1136344 C39.6076367,17.1136344 40.2381937,16.4605575 40.2381937,15.6723613 C40.2381937,14.906685 39.5851168,14.2310882 38.8870002,14.2310882 L35.0811383,14.2310882 L39.4049577,9.52443064 C39.8553556,9.05151289 40.0355147,8.51103547 40.0355147,8.01559783 L40.0355147,7.94803816 C40.0355147,7.04724245 39.2698384,6.5968446 38.5717217,6.5968446 L32.0634727,6.5968446 C31.3428362,6.5968446 30.7122792,7.24992149 30.7122792,8.03811773 C30.7122792,8.80379407 31.3653561,9.47939085 32.0634727,9.47939085 L35.5315362,9.47939085 L31.2077168,14.1860484 C30.757319,14.6589661 30.5771598,15.1994436 30.5771598,15.6948812 L30.5771598,15.7624409 C30.5771598,16.6632366 31.3428362,17.1136344 32.0409528,17.1136344 L38.8870002,17.1136344 Z M46.1743206,17.3163135 C47.4129147,17.3163135 48.7415884,17.0685946 49.8000233,16.370478 C50.5656997,15.9200801 50.7908986,14.9517247 50.2053814,14.276128 C49.7549836,13.7581704 48.9442674,13.6230511 48.2236309,14.1184887 C47.570554,14.5688866 47.0300766,14.6139264 46.3995196,14.6139264 C45.2960448,14.6139264 43.9673712,14.0959688 43.8097319,12.8798946 L50.5882196,12.8798946 C51.0836572,12.8798946 51.556575,12.4745366 51.556575,11.9115392 C51.556575,8.60111504 49.1694664,6.39416557 46.1743206,6.39416557 C43.156655,6.39416557 40.6794669,8.51103547 40.6794669,11.8214597 C40.6794669,15.1318839 43.156655,17.3163135 46.1743206,17.3163135 Z M48.40379,10.920664 L43.8547717,10.920664 C44.1250104,9.59199031 45.0258061,9.00647311 46.1968405,9.00647311 C47.367875,9.00647311 48.2461508,9.6370301 48.40379,10.920664 Z M58.7988556,17.3163135 C61.4787229,17.3163135 63.9108713,15.3345629 63.9108713,11.8439796 C63.9108713,8.35339622 61.4787229,6.39416557 58.7988556,6.39416557 C58.1232589,6.39416557 56.5468664,6.68692417 55.6460707,8.08315751 L55.6460707,2.16042577 L55.6460707,2.16042577 C55.6235508,1.39474942 54.9029142,0.764192427 54.0696782,0.764192427 C53.2139223,0.764192427 52.4932857,1.37222953 52.4932857,2.16042577 L52.4932857,15.8300006 C52.4932857,16.6181968 53.2139223,17.2262339 54.0696782,17.2262339 C54.9029142,17.2262339 55.6235508,16.5956769 55.6460707,15.8300006 L55.6460707,15.6273215 L55.6460707,15.6273215 C56.3216675,16.7307963 57.6053013,17.3163135 58.7988556,17.3163135 Z M58.1908185,14.5238468 C56.7720653,14.5238468 55.6235508,13.2627328 55.6235508,11.8664995 C55.6235508,10.4702661 56.7720653,9.20915214 58.1908185,9.20915214 C59.767211,9.20915214 60.6680067,10.4702661 60.6680067,11.8664995 C60.6680067,13.2627328 59.767211,14.5238468 58.1908185,14.5238468 Z M66.6491734,17.2262339 C67.5049293,17.2262339 68.2255659,16.6181968 68.2255659,15.8300006 L68.2255659,13.2402129 C68.2706057,10.6053855 68.8561229,9.25419193 70.6126745,9.25419193 C70.8153536,9.25419193 71.1531519,9.27671182 71.3783509,9.27671182 C72.0764675,9.27671182 72.819624,8.91639354 72.9322235,8.1281973 C73.1349025,6.64188439 72.0314278,6.39416557 70.9955127,6.39416557 C69.9145579,6.39416557 68.8110831,7.06976235 68.2255659,9.028993 L68.2255659,7.88047848 C68.2255659,7.09228224 67.5049293,6.48424514 66.6491734,6.48424514 C65.8159374,6.48424514 65.0953008,7.11480213 65.0727809,7.88047848 L65.0727809,15.8300006 C65.0953008,16.5956769 65.8159374,17.2262339 66.6491734,17.2262339 Z M81.1653794,17.1136344 C81.886016,17.1136344 82.516573,16.4605575 82.516573,15.6723613 C82.516573,14.906685 81.8634961,14.2310882 81.1653794,14.2310882 L77.3595176,14.2310882 L81.6833369,9.52443064 C82.1337348,9.05151289 82.3138939,8.51103547 82.3138939,8.01559783 L82.3138939,7.94803816 C82.3138939,7.04724245 81.5482176,6.5968446 80.8501009,6.5968446 L74.341852,6.5968446 C73.6212154,6.5968446 72.9906584,7.24992149 72.9906584,8.03811773 C72.9906584,8.80379407 73.6437353,9.47939085 74.341852,9.47939085 L77.8099154,9.47939085 L73.486096,14.1860484 C73.0356982,14.6589661 72.8555391,15.1994436 72.8555391,15.6948812 L72.8555391,15.7624409 C72.8555391,16.6632366 73.6212154,17.1136344 74.3193321,17.1136344 L81.1653794,17.1136344 Z M88.4526999,17.3163135 C89.691294,17.3163135 91.0199676,17.0685946 92.0784026,16.370478 C92.8440789,15.9200801 93.0692779,14.9517247 92.4837606,14.276128 C92.0333628,13.7581704 91.2226467,13.6230511 90.5020101,14.1184887 C89.8489332,14.5688866 89.3084558,14.6139264 88.6778988,14.6139264 C87.5744241,14.6139264 86.2457504,14.0959688 86.0881112,12.8798946 L92.8665988,12.8798946 C93.3620365,12.8798946 93.8349542,12.4745366 93.8349542,11.9115392 C93.8349542,8.60111504 91.4478456,6.39416557 88.4526999,6.39416557 C85.4350343,6.39416557 82.9578461,8.51103547 82.9578461,11.8214597 C82.9578461,15.1318839 85.4350343,17.3163135 88.4526999,17.3163135 Z M90.6821692,10.920664 L86.1331509,10.920664 C86.4033897,9.59199031 87.3041854,9.00647311 88.4752198,9.00647311 C89.6462542,9.00647311 90.52453,9.6370301 90.6821692,10.920664 Z M98.4649273,17.3388334 C100.671877,17.3388334 103.013946,16.2803984 103.013946,14.050929 C103.013946,13.3753323 102.698667,11.7313801 100.153919,10.8981441 L98.5550069,10.3576667 C97.9244499,10.1549876 97.6542112,9.9523086 97.6542112,9.61451021 C97.6542112,9.20915214 98.127129,8.98395321 98.8027257,8.98395321 C99.2080838,8.98395321 99.6134419,9.11907257 100.06384,9.45687096 C100.716917,9.9523086 101.369993,10.1099478 102.06811,9.70458978 C102.541028,9.43435107 102.721187,8.78127418 102.338349,8.1056774 C101.617712,6.84456342 100.06384,6.37164568 98.5550069,6.37164568 C96.3480574,6.37164568 94.4789064,7.8129188 94.4789064,9.36679139 C94.4789064,10.3351468 94.4563865,11.8214597 97.6091714,12.8798946 L98.8027257,13.3077726 C99.5684021,13.5554914 99.8386408,13.7131307 99.8386408,14.1635285 C99.8386408,14.7040059 99.1855639,14.8166054 98.4874472,14.8166054 C97.7442908,14.8166054 97.068694,14.5013269 96.5056967,13.8932898 C96.1678983,13.4879317 95.5148214,13.1951731 94.8167047,13.5104516 C94.2987472,13.7356505 94.0285085,14.4337672 94.2537074,15.0868441 C94.7941849,16.6407167 96.7759354,17.3388334 98.4649273,17.3388334 Z M111.877659,17.1136344 C112.598295,17.1136344 113.228852,16.4605575 113.228852,15.6723613 C113.228852,14.906685 112.575775,14.2310882 111.877659,14.2310882 L108.071797,14.2310882 L112.395616,9.52443064 C112.846014,9.05151289 113.026173,8.51103547 113.026173,8.01559783 L113.026173,7.94803816 C113.026173,7.04724245 112.260497,6.5968446 111.56238,6.5968446 L105.054131,6.5968446 C104.333495,6.5968446 103.702938,7.24992149 103.702938,8.03811773 C103.702938,8.80379407 104.356014,9.47939085 105.054131,9.47939085 L108.522195,9.47939085 L104.198375,14.1860484 C103.747977,14.6589661 103.567818,15.1994436 103.567818,15.6948812 L103.567818,15.7624409 C103.567818,16.6632366 104.333495,17.1136344 105.031611,17.1136344 L111.877659,17.1136344 Z M117.926385,21.4149339 L123.308639,8.4209559 C123.601398,7.61023977 123.151,6.75448385 122.385324,6.55180482 C121.394448,6.304086 120.673812,6.75448385 120.426093,7.45260052 L118.399303,12.587136 L116.417552,7.45260052 C116.169833,6.75448385 115.449197,6.304086 114.458322,6.55180482 C113.692645,6.75448385 113.242247,7.61023977 113.535006,8.4209559 L116.80039,16.0326796 L115.043839,20.4015387 C114.72856,21.2122549 115.178958,22.1130506 115.944634,22.2932097 C116.91299,22.5184086 117.633626,22.1130506 117.926385,21.4149339 Z M132.66779,17.2262339 C133.523546,17.2262339 134.244182,16.6181968 134.244182,15.8300006 L134.244182,10.8305844 C134.244182,7.83543869 132.73535,6.37164568 130.370761,6.37164568 C129.132167,6.37164568 127.893573,7.06976235 127.330575,8.1281973 L127.330575,7.88047848 C127.330575,7.09228224 126.609939,6.48424514 125.754183,6.48424514 C124.920947,6.48424514 124.20031,7.11480213 124.17779,7.88047848 L124.17779,15.8300006 C124.20031,16.5956769 124.920947,17.2262339 125.754183,17.2262339 C126.609939,17.2262339 127.330575,16.6181968 127.330575,15.8300006 L127.330575,11.551221 C127.330575,9.9523086 128.163811,9.41183117 129.267286,9.41183117 C130.325721,9.41183117 131.091397,10.1099478 131.091397,11.5061812 L131.091397,15.8300006 C131.113917,16.5956769 131.834554,17.2262339 132.66779,17.2262339 Z" /><path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" /></g></svg></a></div><div id="atomsNavigationSelect1452174181" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect1452174181Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect1452174181ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect1452174181InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect1452174181InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect1452174181List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
window.jsLazyLoad.register(
    'atomsNavigationSelect1452174181',
    'atomsNavigationSelect',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/select', 
    {"subdomain":"szczebrzeszyn"}
)
</script></div><div id="componentsNavigationNavbar93654672Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://szczebrzeszyn.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown5964967"><div id="atomsNavigationIconsDropdownUser572267378" class="atomsNavigationIconsDropdownUser"><a href="https://szczebrzeszyn.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser572267378',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown5964967',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://szczebrzeszyn.naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://szczebrzeszyn.naszemiasto.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks683914126" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks683914126Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks683914126More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks683914126Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/wydarzenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/wydarzenia/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/rozrywka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/rozrywka/">
Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/quizy/">
Quizy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/ogloszenia/oferty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/ogloszenia/oferty/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/firmy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/firmy/">
Firmy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/biznes/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/biznes/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/praca/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/praca/">
Praca
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://szczebrzeszyn.naszemiasto.pl/moto/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://szczebrzeszyn.naszemiasto.pl/moto/">
Motoryzacja
</a></li></ul></div></div></div><div id="componentsNavigationNavbar93654672Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar93654672',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen93900382">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://szczebrzeszyn.naszemiasto.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 56 56">
<defs>
<linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
<linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="100%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%">
<stop offset="0%" stop-color="#FFF" />
<stop offset="94%" stop-color="#666" />
</linearGradient>
<linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%">
<stop offset="0%" stop-color="rgba(var(--primary), 1)" />
<stop offset="48.857%" stop-color="rgba(var(--secondary), 1)" />
<stop offset="100%" stop-color="rgba(var(--secondary), 1)" />
</linearGradient>
</defs>
<g fill="none" fill-rule="evenodd">
<circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero" />
<path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853" />
<path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z" />
<path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801" />
<path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z" />
<path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286" />
<path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853" />
<path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286" />
</g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" width="135" height="44" viewBox="0 0 135 44">
<g fill="none" fill-rule="evenodd">
<path fill="#065CED" fill-rule="nonzero" d="M5.06697583,17.3388334 C7.2739253,17.3388334 9.61599413,16.2803984 9.61599413,14.050929 C9.61599413,13.3753323 9.30071563,11.7313801 6.75596777,10.8981441 L5.1570554,10.3576667 C4.52649841,10.1549876 4.2562597,9.9523086 4.2562597,9.61451021 C4.2562597,9.20915214 4.72917744,8.98395321 5.40477422,8.98395321 C5.81013228,8.98395321 6.21549035,9.11907257 6.6658882,9.45687096 C7.31896508,9.9523086 7.97204197,10.1099478 8.67015864,9.70458978 C9.14307638,9.43435107 9.32323552,8.78127418 8.94039735,8.1056774 C8.21976079,6.84456342 6.6658882,6.37164568 5.1570554,6.37164568 C2.95010593,6.37164568 1.08095484,7.8129188 1.08095484,9.36679139 C1.08095484,10.3351468 1.05843495,11.8214597 4.21121991,12.8798946 L5.40477422,13.3077726 C6.17045056,13.5554914 6.44068927,13.7131307 6.44068927,14.1635285 C6.44068927,14.7040059 5.78761239,14.8166054 5.08949572,14.8166054 C4.34633927,14.8166054 3.67074249,14.5013269 3.10774517,13.8932898 C2.76994679,13.4879317 2.1168699,13.1951731 1.41875323,13.5104516 C0.900795703,13.7356505 0.630556992,14.4337672 0.855755918,15.0868441 C1.39623334,16.6407167 3.37798389,17.3388334 5.06697583,17.3388334 Z M18.4797071,17.1136344 C19.2003436,17.1136344 19.8309006,16.4605575 19.8309006,15.6723613 C19.8309006,14.906685 19.1778237,14.2310882 18.4797071,14.2310882 L14.6738452,14.2310882 L18.9976646,9.52443064 C19.4480625,9.05151289 19.6282216,8.51103547 19.6282216,8.01559783 L19.6282216,7.94803816 C19.6282216,7.04724245 18.8625452,6.5968446 18.1644286,6.5968446 L11.6561796,6.5968446 C10.9355431,6.5968446 10.3049861,7.24992149 10.3049861,8.03811773 C10.3049861,8.80379407 10.958063,9.47939085 11.6561796,9.47939085 L15.1242431,9.47939085 L10.8004237,14.1860484 C10.3500259,14.6589661 10.1698667,15.1994436 10.1698667,15.6948812 L10.1698667,15.7624409 C10.1698667,16.6632366 10.9355431,17.1136344 11.6336597,17.1136344 L18.4797071,17.1136344 Z M26.0372662,17.3163135 C27.2983802,17.3163135 28.4919345,16.9559952 29.43777,16.2803984 C30.1809265,15.7624409 30.2710061,14.6139264 29.6404491,13.9833694 C29.0774517,13.4203721 28.1541362,13.5554914 27.5911388,13.8707699 C27.140741,14.1184887 26.6002636,14.276128 26.0372662,14.276128 C24.6860727,14.276128 23.4699985,13.3528124 23.4699985,11.8890194 L23.4699985,11.8214597 L23.4699985,11.8214597 C23.4699985,10.3576667 24.6860727,9.43435107 26.0372662,9.43435107 C26.6002636,9.43435107 27.140741,9.59199031 27.5911388,9.83970913 C28.1541362,10.1549876 29.0774517,10.290107 29.6404491,9.72710967 C30.2710061,9.09655268 30.1809265,7.94803816 29.43777,7.43008063 C28.4919345,6.75448385 27.2983802,6.39416557 26.0372662,6.39416557 C23.0196006,6.39416557 20.2721738,8.51103547 20.2721738,11.8214597 L20.2721738,11.8890194 L20.2721738,11.8890194 C20.2721738,15.1994436 23.0196006,17.3163135 26.0372662,17.3163135 Z M38.8870002,17.1136344 C39.6076367,17.1136344 40.2381937,16.4605575 40.2381937,15.6723613 C40.2381937,14.906685 39.5851168,14.2310882 38.8870002,14.2310882 L35.0811383,14.2310882 L39.4049577,9.52443064 C39.8553556,9.05151289 40.0355147,8.51103547 40.0355147,8.01559783 L40.0355147,7.94803816 C40.0355147,7.04724245 39.2698384,6.5968446 38.5717217,6.5968446 L32.0634727,6.5968446 C31.3428362,6.5968446 30.7122792,7.24992149 30.7122792,8.03811773 C30.7122792,8.80379407 31.3653561,9.47939085 32.0634727,9.47939085 L35.5315362,9.47939085 L31.2077168,14.1860484 C30.757319,14.6589661 30.5771598,15.1994436 30.5771598,15.6948812 L30.5771598,15.7624409 C30.5771598,16.6632366 31.3428362,17.1136344 32.0409528,17.1136344 L38.8870002,17.1136344 Z M46.1743206,17.3163135 C47.4129147,17.3163135 48.7415884,17.0685946 49.8000233,16.370478 C50.5656997,15.9200801 50.7908986,14.9517247 50.2053814,14.276128 C49.7549836,13.7581704 48.9442674,13.6230511 48.2236309,14.1184887 C47.570554,14.5688866 47.0300766,14.6139264 46.3995196,14.6139264 C45.2960448,14.6139264 43.9673712,14.0959688 43.8097319,12.8798946 L50.5882196,12.8798946 C51.0836572,12.8798946 51.556575,12.4745366 51.556575,11.9115392 C51.556575,8.60111504 49.1694664,6.39416557 46.1743206,6.39416557 C43.156655,6.39416557 40.6794669,8.51103547 40.6794669,11.8214597 C40.6794669,15.1318839 43.156655,17.3163135 46.1743206,17.3163135 Z M48.40379,10.920664 L43.8547717,10.920664 C44.1250104,9.59199031 45.0258061,9.00647311 46.1968405,9.00647311 C47.367875,9.00647311 48.2461508,9.6370301 48.40379,10.920664 Z M58.7988556,17.3163135 C61.4787229,17.3163135 63.9108713,15.3345629 63.9108713,11.8439796 C63.9108713,8.35339622 61.4787229,6.39416557 58.7988556,6.39416557 C58.1232589,6.39416557 56.5468664,6.68692417 55.6460707,8.08315751 L55.6460707,2.16042577 L55.6460707,2.16042577 C55.6235508,1.39474942 54.9029142,0.764192427 54.0696782,0.764192427 C53.2139223,0.764192427 52.4932857,1.37222953 52.4932857,2.16042577 L52.4932857,15.8300006 C52.4932857,16.6181968 53.2139223,17.2262339 54.0696782,17.2262339 C54.9029142,17.2262339 55.6235508,16.5956769 55.6460707,15.8300006 L55.6460707,15.6273215 L55.6460707,15.6273215 C56.3216675,16.7307963 57.6053013,17.3163135 58.7988556,17.3163135 Z M58.1908185,14.5238468 C56.7720653,14.5238468 55.6235508,13.2627328 55.6235508,11.8664995 C55.6235508,10.4702661 56.7720653,9.20915214 58.1908185,9.20915214 C59.767211,9.20915214 60.6680067,10.4702661 60.6680067,11.8664995 C60.6680067,13.2627328 59.767211,14.5238468 58.1908185,14.5238468 Z M66.6491734,17.2262339 C67.5049293,17.2262339 68.2255659,16.6181968 68.2255659,15.8300006 L68.2255659,13.2402129 C68.2706057,10.6053855 68.8561229,9.25419193 70.6126745,9.25419193 C70.8153536,9.25419193 71.1531519,9.27671182 71.3783509,9.27671182 C72.0764675,9.27671182 72.819624,8.91639354 72.9322235,8.1281973 C73.1349025,6.64188439 72.0314278,6.39416557 70.9955127,6.39416557 C69.9145579,6.39416557 68.8110831,7.06976235 68.2255659,9.028993 L68.2255659,7.88047848 C68.2255659,7.09228224 67.5049293,6.48424514 66.6491734,6.48424514 C65.8159374,6.48424514 65.0953008,7.11480213 65.0727809,7.88047848 L65.0727809,15.8300006 C65.0953008,16.5956769 65.8159374,17.2262339 66.6491734,17.2262339 Z M81.1653794,17.1136344 C81.886016,17.1136344 82.516573,16.4605575 82.516573,15.6723613 C82.516573,14.906685 81.8634961,14.2310882 81.1653794,14.2310882 L77.3595176,14.2310882 L81.6833369,9.52443064 C82.1337348,9.05151289 82.3138939,8.51103547 82.3138939,8.01559783 L82.3138939,7.94803816 C82.3138939,7.04724245 81.5482176,6.5968446 80.8501009,6.5968446 L74.341852,6.5968446 C73.6212154,6.5968446 72.9906584,7.24992149 72.9906584,8.03811773 C72.9906584,8.80379407 73.6437353,9.47939085 74.341852,9.47939085 L77.8099154,9.47939085 L73.486096,14.1860484 C73.0356982,14.6589661 72.8555391,15.1994436 72.8555391,15.6948812 L72.8555391,15.7624409 C72.8555391,16.6632366 73.6212154,17.1136344 74.3193321,17.1136344 L81.1653794,17.1136344 Z M88.4526999,17.3163135 C89.691294,17.3163135 91.0199676,17.0685946 92.0784026,16.370478 C92.8440789,15.9200801 93.0692779,14.9517247 92.4837606,14.276128 C92.0333628,13.7581704 91.2226467,13.6230511 90.5020101,14.1184887 C89.8489332,14.5688866 89.3084558,14.6139264 88.6778988,14.6139264 C87.5744241,14.6139264 86.2457504,14.0959688 86.0881112,12.8798946 L92.8665988,12.8798946 C93.3620365,12.8798946 93.8349542,12.4745366 93.8349542,11.9115392 C93.8349542,8.60111504 91.4478456,6.39416557 88.4526999,6.39416557 C85.4350343,6.39416557 82.9578461,8.51103547 82.9578461,11.8214597 C82.9578461,15.1318839 85.4350343,17.3163135 88.4526999,17.3163135 Z M90.6821692,10.920664 L86.1331509,10.920664 C86.4033897,9.59199031 87.3041854,9.00647311 88.4752198,9.00647311 C89.6462542,9.00647311 90.52453,9.6370301 90.6821692,10.920664 Z M98.4649273,17.3388334 C100.671877,17.3388334 103.013946,16.2803984 103.013946,14.050929 C103.013946,13.3753323 102.698667,11.7313801 100.153919,10.8981441 L98.5550069,10.3576667 C97.9244499,10.1549876 97.6542112,9.9523086 97.6542112,9.61451021 C97.6542112,9.20915214 98.127129,8.98395321 98.8027257,8.98395321 C99.2080838,8.98395321 99.6134419,9.11907257 100.06384,9.45687096 C100.716917,9.9523086 101.369993,10.1099478 102.06811,9.70458978 C102.541028,9.43435107 102.721187,8.78127418 102.338349,8.1056774 C101.617712,6.84456342 100.06384,6.37164568 98.5550069,6.37164568 C96.3480574,6.37164568 94.4789064,7.8129188 94.4789064,9.36679139 C94.4789064,10.3351468 94.4563865,11.8214597 97.6091714,12.8798946 L98.8027257,13.3077726 C99.5684021,13.5554914 99.8386408,13.7131307 99.8386408,14.1635285 C99.8386408,14.7040059 99.1855639,14.8166054 98.4874472,14.8166054 C97.7442908,14.8166054 97.068694,14.5013269 96.5056967,13.8932898 C96.1678983,13.4879317 95.5148214,13.1951731 94.8167047,13.5104516 C94.2987472,13.7356505 94.0285085,14.4337672 94.2537074,15.0868441 C94.7941849,16.6407167 96.7759354,17.3388334 98.4649273,17.3388334 Z M111.877659,17.1136344 C112.598295,17.1136344 113.228852,16.4605575 113.228852,15.6723613 C113.228852,14.906685 112.575775,14.2310882 111.877659,14.2310882 L108.071797,14.2310882 L112.395616,9.52443064 C112.846014,9.05151289 113.026173,8.51103547 113.026173,8.01559783 L113.026173,7.94803816 C113.026173,7.04724245 112.260497,6.5968446 111.56238,6.5968446 L105.054131,6.5968446 C104.333495,6.5968446 103.702938,7.24992149 103.702938,8.03811773 C103.702938,8.80379407 104.356014,9.47939085 105.054131,9.47939085 L108.522195,9.47939085 L104.198375,14.1860484 C103.747977,14.6589661 103.567818,15.1994436 103.567818,15.6948812 L103.567818,15.7624409 C103.567818,16.6632366 104.333495,17.1136344 105.031611,17.1136344 L111.877659,17.1136344 Z M117.926385,21.4149339 L123.308639,8.4209559 C123.601398,7.61023977 123.151,6.75448385 122.385324,6.55180482 C121.394448,6.304086 120.673812,6.75448385 120.426093,7.45260052 L118.399303,12.587136 L116.417552,7.45260052 C116.169833,6.75448385 115.449197,6.304086 114.458322,6.55180482 C113.692645,6.75448385 113.242247,7.61023977 113.535006,8.4209559 L116.80039,16.0326796 L115.043839,20.4015387 C114.72856,21.2122549 115.178958,22.1130506 115.944634,22.2932097 C116.91299,22.5184086 117.633626,22.1130506 117.926385,21.4149339 Z M132.66779,17.2262339 C133.523546,17.2262339 134.244182,16.6181968 134.244182,15.8300006 L134.244182,10.8305844 C134.244182,7.83543869 132.73535,6.37164568 130.370761,6.37164568 C129.132167,6.37164568 127.893573,7.06976235 127.330575,8.1281973 L127.330575,7.88047848 C127.330575,7.09228224 126.609939,6.48424514 125.754183,6.48424514 C124.920947,6.48424514 124.20031,7.11480213 124.17779,7.88047848 L124.17779,15.8300006 C124.20031,16.5956769 124.920947,17.2262339 125.754183,17.2262339 C126.609939,17.2262339 127.330575,16.6181968 127.330575,15.8300006 L127.330575,11.551221 C127.330575,9.9523086 128.163811,9.41183117 129.267286,9.41183117 C130.325721,9.41183117 131.091397,10.1099478 131.091397,11.5061812 L131.091397,15.8300006 C131.113917,16.5956769 131.834554,17.2262339 132.66779,17.2262339 Z" />
<path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" />
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen93900382CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen93900382AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.109.8/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen93900382', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"naszemiasto"});
      }
    });
  }
</script>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aea049ae900e10e","token":"e776088eca374791bb0c2a99d3f40c3a","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
